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Preparing to Use Styles:  
 

1. Open the Practice Word file.  
2. Select the Home tab in word.  
3. Select the Change Styles button and choose Style Set.  
4. Choose Default Black and White.   
5. Select the Change Styles button and choose Fonts.  
6. Choose the Office Classic 2 (Arial) font.  
7. Open the Styles toolbar by selecting on the Show the Styles Window 

button, located in the right hand corner the toolbar. 
 
Adding the Hierarchical Styles to your Style Toolbar:  
 
H1 
 

1. Select the New Styles button located at the bottom of the Styles toolbar.  
2. The Create New Style from Formatting dialogue box will appear.  
3. There is already a Title Style that exists in the Styles toolbar so we will 

begin with creating the H1, H2, H3 styles etc.  
4. In the Name field type H1.  
5. Leave the Style Type field set to Paragraph.  
6. In the Style Based On drop-down box choose Heading1.  
7. The Style for following paragraph: drop-down box should be set to H1. 
8. Under Formatting choose Arial (Headings).  
9. Change the Font Size to 16 points, Bold.  
10. Choose Black for the font color from the Theme Colors.  
11. Choose Left Justification. 
12. Check the box that says Add to Quick Style List.  
13. Select OK.  

 
H2 
 

1. Select the New Styles button located at the bottom of the Styles toolbar.  
2. The Create New Style from Formatting dialogue box will appear.  
3. In the Name field type H2.  
4. Leave the Style Type field set to Paragraph.  
5. In the Style Based On drop-down box choose Heading 2.  
6. The Style for following paragraph: drop-down box should be set to H2. 
7. Under Formatting choose Arial (Headings).  
8. Change the Font Size to 14 points, Bold, Italics.  
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9. Take bolding off by selecting on the Bold button one time. 
10. Choose Black for the font color from the Theme Colors.  
11. Choose Left Justification. 
12. Check the box that says Add to Quick Style List.  
13. Select OK.  
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H3 
 

1. Select the New Styles button located at the bottom of the Styles toolbar.  
2. The Create New Style from Formatting dialogue box will appear.  
3. In the Name field type H3.  
4. Leave the Style Type field set to Paragraph.  
5. In the Style Based On drop-down box choose Heading 3.  
6. The Style for following paragraph: drop-down box should be set to H3. 
7. Under Formatting choose Arial (Headings).  
8. Change the Font Size to 13 points.  
9. Take bolding off by selecting on the Bold button one time. 
10. Choose Black for the font color from the Theme Colors.  
11. Choose Left Justification. 
12. Check the box that says Add to Quick Style List.  
13. Select OK.  

 
Applying the Hierarchical Styles Title, H1, H2, and H3 to Sections of Your 
Document 
 

1. To apply the Title style to the title of the document go to the first page of 
the document and highlight the words Dialogue with the Dean.  This is 
the first line of text on the page.  

2. Select on the Title Style on the Styles toolbar.  That is all there is to it! 
3. Move to the second page of the document. Select Upcoming Events and 

Announcements.  It should be the first line of text on page 2.  
4. Select on the H1 Style that we just created on the Styles toolbar.  
5. Continue to apply H1 Styles to the following headings throughout the 

document: Focus on Faculty, Department and Center Happenings, 
Alumni Spotlight, Retired Faculty Society Pie & Coffee Highlights, 
COEHS Holiday Party Highlights, New LEJA Health Sciences 
Classroom – Stipes 301, Working with Tables, Working with 
Columns, and Working with Charts. 

6. Under the Department and Center Happenings section of the document 
we will add H2 styles to the headings. Highlight Center for the 
Preparation of Education Professionals and choose the H2 style from 
the Styles toolbar.  

7. Continue to apply the H2 styles to Center for Best Practices in Early 
Childhood Education, Curriculum and Instruction, Dietetics, Fashion 
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Merchandising and Hospitality, Educational Leadership, Health 
Sciences, Office for Partnerships, Professional Development, and 
Technology, and Central Illinois Adult Education Service Center. 

8.  Move to the Focus on Faculty section of page 3. Select the faculty name 
Claudia Aman, Curriculum and Instruction. It should be the first piece 
of text in the first paragraph of the Focus on Faculty section.  

9. Select on the H3 style in your Styles toolbar.  
10. Continue to apply H3 styles to all of the faculty headings in the Focus on 

Faculty section. There should be 6 in all and they should all reside on 
page 3.  

 
Note: Heading styles should not be used to create bigger bolder text. They 
should be used only to set up the hierarchical order of the document.  If they are 
used every time someone wants to make text bigger or bolder the hierarchical 
order is compromised.  
 
Online Tutorials for Creating and Applying Styles:  
 
Creating or Changing a New Style 
 (http://office.microsoft.com/en-us/word/HP012265171033.aspx?pid=CH100970201033)    
 
Applying a Style to Your Text 
(http://office.microsoft.com/en-us/word/HA100339721033.aspx?pid=CH100970201033)  
  
Working with Images 
 

1. Adding Alternate Text to an image:  Right-select the College of 
Education and Human Services Logo located in the upper right-
hand corner of the first page of your sample document.  

2. Choose Size.  
3. Select the Alt Text tab.  
4. Type College of Education and Human Services Logo.  
5. Press the Close button.  
6. Repeat these steps to add alternate text to the Dean’s signature at 

the bottom of page 3.  
7. Repeat these steps and add alternate text to some of the pictures 

in last sections of the document.  Remember to use more 
descriptive information in your alternate text for these images.  
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Setting up Lists:  
 
List Suggestions: 
 

- Lists should be used to emphasize information, group information, or 
represent information in a certain order.  

- Use Microsoft Word’s List abilities rather than using hyphens and 
asterisks.  

- There are two types of lists. Ordered (numbered) and unordered 
(bulleted). 

- Ordered lists present information in a particular order.  They should be 
used to convey direction or present information in a certain series of 
steps such as in a user manual or recipe. This type of list should 
include at least two items. 

- Unordered lists also known as bulleted lists could include one or more 
items. They are typically used to separate important information from a 
paragraph or highlight key points.  

 
1. Navigate to page 5 of your practice document. Find the sentence, 

The room is equipped with 40 MPC computers with SPSS 
software, an overhead projector, and a SMART Board for 
interactive teaching and learning.  

2. Place your cursor after the word with and press the Return or Enter 
key on your keyboard.  

3. Press the Home tab and then press the bulleted list icon.  A bullet 
should appear in front of the word 40MPC.  

4. Place your cursor after the comma after the word software.  Delete 
the comma.  

5. Press the Enter or Return key on your keyboard. You will notice 
that beginning with an overhead projector, . . . everything has 
been moved to a new line and a new bullet has been added.  

6. Place your cursor after the comma after the word projector. Delete 
the comma.  

7. Press the Enter or Return key on your keyboard.  You will notice 
that beginning with and a . . . everything in that text string has been 
moved to a new line and a new bullet has been added.  
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8. Practice formatting the bulleted list in different ways. 

o Highlight the bulleted list.  
o On the Home tab, press the down arrow next to the 

bullet icon and practice changing the bullet type to a 
square etc.  

o Although, this information would never be used to 
explain a process or series of steps practice turning it 
into a numbered list. Highlight the bulleted list and, from 
the Home tab, press the numbered list icon to change 
this list to a numbered list.   

o Highlight the list and change it back to a bulleted list.  
 
Online Tutorials for Setting Up Lists:  
 
Adding Bulleted or Numbered Lists 
(http://office.microsoft.com/en-us/word/HA100650121033.aspx?pid=CH100626241033)  
 
Working with Tables:  
 
Table Suggestions:  
 

- When presenting and arranging data, don’t use the Tab key or 
multiple spaces. While it may visually look like a table, it will not 
be recognized as a table by assistive technology and will not be 
accessible. Use the Insert Table Tool.  

- Arrange tables so that they can be understood when read row 
by row and across columns.  

- Use informative row and column headers wherever it makes 
sense.  

- Avoid complex tables and merged cells.  
- Note: For the most part, Word documents can be converted into 

accessible HTML, but there is an exception. Tables cannot be 
converted to accessible data tables through the Filtered Web 
page format. That is, there is no way to assign the table header 
or <th> tag to a table cell within Word. 

- Avoid nesting tables inside of each other.  
- Add a caption above or below the table to summarize the 

purpose of the table.  
- Do not use patterned backgrounds. 
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- There is an option within Word that creates the appearance of a 

table header. This can be found by right-selecting the table and 
selecting Table Properties. This opens a new window. Under 
the Row tab, there is a box labeled "Repeat as header on the 
top of each page." (www.webaim.org) Checking that box would 
suggest that all of the cells in the row will be exported as table 
header tags, but they won't. (www.webaim.org)   

- Instead the cells will all be contained in a <thead> tag. The 
<thead>, <tfoot>, and <tbody> are used to divide the tables into 
the the three main parts of a data table. There is no problem 
with the <thead> tag, but it does not replace the need for the 
<th> tag. (www.webaim.org)  

 
1. Place your cursor after the section titled Working with Tables. 

Move that section title to a new page if necessary by inserting a 
page break.   

2. Choose Insert>Page Break to move to a new page in the 
document.  

3. Choose Insert>Table.  Drag down and over to create a 4 
column x 4 row table. Select to finalize your new table.    

4. A 4 row x 4 column table will appear in your document.  
5. Under Table Tools, choose Layout and then select the 

Properties button.  
6. Select the Row tab. Then select Repeat as Header Row at the 

Top of Each Page. Select OK. 
7. Design your table to contain the information that your presenter 

shares with you.  
8. Insert a caption for your table. Select the table selection icon 

located in the upper left-hand corner of the table. Right-select it, 
and choose insert caption. In the label drop-down choose 
Table. Select the OK button.  

9. Your table should now be captioned, Table 1.  Place your cursor 
after the 1, and type: Courses on Accessible Design: This 
table displays the Course Name, Course Number, Instructor 
Name, and Summary of the Courses on Accessible Design 
that will be offered in July, 2007.   

10. Practice adding a new row to your table.  Do not use your tab 
key! Place your cursor in the last (right-hand) cell in the bottom 
row. Choose Table Tools, press the Layout button and then 
press the Insert > Below button. Enter data provided by your 
trainer.  
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Online Tutorials for Creating Tables:  
 
Insert or Create a table 
(http://office.microsoft.com/en-us/word/HA100343001033.aspx?pid=CH101732061033)   
 
Working with Columns:  
 
 Column Suggestions:  
 

- Use the column feature to make columns.  Don’t attempt to use 
the Tab key or multiple spaces.  

- Leave a generous amount of white space between the columns 
to increase readability.  

 
1. Find the lorem ipsum file in the training folder that was placed 

on your desktop at the beginning of this workshop. Open it and 
copy all of the text in the document.  

2. Return to the “practicefile” document that we have been working 
with.  

3. Place your cursor under the Working with Columns heading. 
4. Choose Insert>Page Break to move your cursor to a new page.  
5. Place your cursor at the top of the page, if it is not already there.  
6. Press Ctrl+V or select the Home Tab and choose Paste.  
7. Your Lorem Ipsum text will be pasted into the new page.  
8. Choose View>Print Layout. (This may already be chosen.) 
9. Select all of the Lorem Ipsum text.   
10. Choose Page>Layout and then select the Columns button.  
11. Choose your desired number of columns.  In our example we 

chose 2.  
12. At the bottom of the second page you will see that there are 

only a few lines of the last paragraph left in column 1.  Let’s 
practice breaking the column.  Place your cursor in front of the 
text that you want to move to column 2. Choose Page 
Layout>Breaks > Column.  

 
Online Tutorials for Creating Columns:  
 
Inserting Multiple Columns for Layout 
(http://office.microsoft.com/en-us/word/HP012265021033.aspx?pid=CH100626201033)   
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Working with Hyperlinks:  
 
 Hyperlink Suggestions:  
 

- Make hyperlink text short and concise.  It should inform users 
where the link will take them.  

- Do not use terminology such as Select Here! 
- Include the URL that they are going to be directed to in 

parentheses after the link.  
 
1. On approximately page 9 or at the bottom of the two pictures of 

the LEJA/Health Sciences Classroom section. You should see a 
text string that reads “Select Here to visit the College of 
Education and Human Services website.” 

2. Select and delete that line of text.  
3. Type Visit the College of Education and Human Services 

Website. (http://www.wiu.edu/coehs)  
4. Highlight the whole text string that you just typed.  
5. Choose Insert>Hyperlink.  
6. Choose Existing File or Web Page.  
7. In the address field type http://www.wiu.edu/coehs  
8. It is likely that the text you originally typed will be deleted.  So, in 

the Text to display field type Visit the College of Education 
and Human Services Website. (http://www.wiu.edu/coehs) 
again.  

9. Select OK.  
 
Online Tutorials for Creating Hyperlinks:  
 
Creating a hyperlink 
(http://office.microsoft.com/en-us/word/HA101659291033.aspx?pid=CH101027971033)  
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Adding Headers and Footers: 
 
 Header and Footer Suggestions:  
 

- Always put header and footer information in the MS Word 
supplied header and footer areas.  

- Do not put it in manually at the top or bottom of the page.  
- Never use font that is under 10pts. Even in footers, footnotes, 

and disclaimers.  
- When necessary use footnotes instead of endnotes. 
  
1. Choose Insert>Header>Blank. 
2. The header will appear.  Type in Dialogue with the Dean in the 

Text area provided.  
3. Select Go to Footer. 
4. Select Footer>Blank (Three Column). 
5. Place your cursor in the [Type Text] box at the right. 
6. Choose Page Number>Current Position>Plain Number 1. 
7. Select the [Type Text] box in the center and press delete on 

your keyboard. 
8. Select the [Type Text] box at the left and type Volume 2, 

February 2007. 
9. Choose Close Header and Footer button. 
 

Online Tutorials for Headers and Footers:  
 
Inserting Headers and Footers 
(http://office.microsoft.com/en-us/word/HP012264861033.aspx?pid=CH100626181033)  
 
Inserting Page Numbers 
(http://office.microsoft.com/en-
us/word/HP012265131033.aspx?pid=CH100626191033#1)  
 
 
Adding Charts and Graphs: 

1. Place your cursor at the end of the Lorem Ipsum content, under 
the section labeled Working with Charts.  

2. Choose Insert>Chart.  
3. Choose the type of chart you would like to insert. For our 

example we choose a bar chart. Select OK.  
4. The data table will appear.  
5. Enter your data. Category 1: $60,000, Category 2: $50,000, 

Category 3: $40,000, Category 4: $30,000. Series 1: 2003, 
Series 2: 2004, Series 3: 2005.  
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6. Close the Chart in Microsoft Office Word Microsoft Excel 
window.  

7.  Select and drag to resize your chart as needed.  
8.  Click on the chart one time to select it.  
9. Choose the Layout tab under Chart Tools.  
10. Choose Data Table>Show Data Table with Legend Keys. 
11. Choose Layout under the Chart Tools. Choose Chart 

Title>Above Chart. 
12. In the Chart Title area type Annual Fundraising.  
13. Right-click on the chart and choose Insert Caption.  
14. In the Caption field type This bar chart displays Annual 

Fundraising totals for 2003, 2004, and 2005. 
 
Online Tutorials for Charts and Graphs:  
 
Presenting Data with a Chart or Graph 
(http://office.microsoft.com/en-us/word/HA100997391033.aspx?pid=CH100626251033)  
 
 
Adding a Table of Contents 
 

- For long documents include a Table of Contents.  
 
1. Assuming you have already applied styles to the various areas 

of your document, do the following.  
2. In your document, select where you want to create your table of 

contents. Go to the very beginning of the document.  
3. Place your cursor before the first string of text.  
4. Choose Insert>Pages>Page Break.  
5. Select the References tab and choose Table of Contents.  
6. Select Table of Contents.  
7. Choose Automatic Table 2. 
8. If at some point you need to update your Table of contents, 

select Update Table in the Table of Contents group on the 
References tab.  

9. Choose View>Web Layout.  You will now see that you have a 
table of contents that can be used as a navigational menu to 
move users through long documents.  

 
Online Tutorials for Table of Contents:  
 
Create a Table of Contents 
(http://office.microsoft.com/en-us/word/HP012253721033.aspx?pid=CH100626361033)  
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Saving your Word Document as an HTML Document 
- Converting your document to HTML format will allow you to 

reach a wider audience.  
- It will offer your current audience a more efficient way to get 

information across without requiring them to have the MS Word 
program.  

- It will make your content more accessible to people with 
disabilities.  

 
1. Select the (Office button) and choose Save As>Other 

Formats.  
2. From the Save as Type drop-down menu, choose Web Page, 

Filtered.  
3. Select Save.  
4. When a message appears about saving your document in web 

format, select yes.  
 
Online Tutorials for Saving as Filtered HTML:  
 
Saving as Another Format 
(http://office.microsoft.com/en-us/word/HA100445041033.aspx?pid=CH100626291033)  
 
Saving as Filtered HTML 
(http://www.tech-recipes.com/rx/1764/word_save_html_without_markup)  
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